Apps

Module Explorer 2.5

Description

Le module "Explorer" fourni une Portlet Explorer pour naviguer dans les Publications d'une façon similaire à ce que vous feriez avec l'explorateur de Windows ou le Finder de Mac OS.

Ce module nécessite JCMS 7 ou JCMS 8.


Installation

  1. Installer le module
  2. Suivre la documentation du module
  3. N'hésitez pas à poser vos questions sur JaliosXperience dans le forum du module.

Ce module ne fonctionne qu'à partir de JCMS 7.0 SP3 et est compatible avec JCMS 7.1 et JCMS 8


Changements

Consulter le Change Log du Plugin Explorer sur JIRA pour le suivi des anomalies et des évolutions par rapport aux précédentes versions.

Informations

Version
  • 2.5
Stabilité
  • Stable
Compatibilité
  • JCMS 7.0 SP3
    JCMS 7.1
    JCMS 8
Certifié Jalios
  • Oui
Prix
  • Module payant
Support
  • Jalios Support
Auteur
  • Jalios SA
Licence
  • Jalios
Taille
  • 243,55 Ko
Mis-à-jour
  • 04/01/16
Téléchargements
  • 27