We apologize for untranslated text, you can use the Google Translation button to get an automatic translation of the web page in the language of your choice.

Est-ce que vous prévoyez de certifier de nouvelle version de SGDB ?

Jean Bernard Chabert · on 7/10/19 at 8:52 AM

Est-ce que vous prévoyez de certifier de nouvelle version de SGDB ?

Les versions actuelles sont anciennes (voir manuel d'installation et d'exploitation)
• PostgreSQL 8.4, 9.0, 9.3, 9.4, 9.5 et 9.6
• MySQL 5.1, 5.5, 5.6 et 5.7 (moteur de stockage InnoDB)
• Oracle 10g, 11g et 12c
• Microsoft SQL Server 2008 et 2012
• IBM DB2 9.7

7 pts
Cyrille Arzoumanian · on 7/10/19 at 8:54 AM

Bonjour,

 

Pour info nous sommes en SQL Serveur 2014 et ca fonctionne.

0 pts