Module Flash infos

Jean-Charles FELICITE · le 10/04/19 à 10:07

Bonjour,

Nous avons besoin de déployer le module Flash Infos sur une V10SP2, or je m'aperçois qu'il n'est pas compatible 10SP2! 
Normal ou oublie de catégorisation?

Même chose pour le module Imap 3.0 qui lui est noté compatible V9 uniquement or il est bien présent dans la JDR V10 V4 SP3 (qui correspond à un V10 SP1 + modules) et si je vérifie la compatibilité dans le plugin.xml, il est bien compatible V9 et V10.

 

Merci

4 pts
Olivier Jaquemet · le 10/04/19 à 10:30

Bonjour  @Jean-Charles FELICITE ,

C'était une erreur de catégorisation pour ces modules. C'est corrigé.

Merci du retour !

2 pts