We apologize for untranslated text, you can use the Google Translation button to get an automatic translation of the web page in the language of your choice.

Compatibilité Jguide avec le SP3

Sébastien Lefevre · on 9/22/16 at 5:17 PM

Bonjour,

Le module JGuide 1.0 est-il bien compatible avec la V9 SP3 ? Merci

4 pts
Sébastien Lefevre · on 9/28/16 at 4:31 PM

Bonjour,

Sans réponse, dois je considérer que le module JGuide est compatible SP3 ? Merci.

0 pts
Cyrille Arzoumanian · on 9/28/16 at 4:39 PM

Bonjour,

 

pour avoir fait l'expérience avec le module congés, il faut l'installer en qualité ou developpement avant toute chose.

Quand je lis la fiche module de JGuide pour moi c'est compatible à partir de 9SP2 .

Dans tous les cas, rien ne vous empeche de l'installer en 9SP3 et de tester les fonctionnalités.

Une regex sur le plugin va bloquer l'installation si celui ci n'est pas compatible avec votre version JDP.

0 pts
Sébastien Lefevre · on 9/28/16 at 5:36 PM

Bonjour,

Merci pour le retour.

0 pts